Tabulação de Dados – Excel

F(x) para tabulação de Dados de Pesquisa (Excel)
Antes Especifique:
A(
abscissa) 4(ordinária) nº de entrevistados
B4 para questão 1
C4 para questão 2
D4 para questão 3
N4…

Exemplo de Gênero, f(x):
=CONT.SE(dados!B5:B104;1)

Toda a coluna B(
abscissa) do nº 5(ordinária) até onde você quiser, no caso até o nº 104; porque são 100 entrevistados, mas a tabulação começa a partir da 5a linha.
Por isso do B5 até B104
Dependendo do número de questões (;1 ;2 ;3 ;4…).
No caso, femino 1, masculino 2.



http://www.juliobattisti.com.br/cursos/excelbasico/modulo5/default.asp

Antes preste atenção no número de questões que seu questionário têm. Porque no caso:
Gênero representa a coluna B (
abscissa)
Idade representa a coluna C
Escolaridade representa a coluna D
Renda representa a coluna E
Clientes x Tempo representa a coluna F
questão 1 representa a coluna G
questão 2 representa a coluna H
questão n representa a coluna Y,X, Z etc.

Exemplo de Escolaridade, f(x):
 =CONT.SE(dados!$D$5:$D$104;1)
Toda coluna D do nº 5 até o nº 104 (
ordinária);
No caso sem escolaridade 1; Ens. Fundamental incompleto 2; Ens. fundamental completo 3; Ens. médio incompleto 4; etc.

Exemplo de concordância, f(x):
=CONT.SE(dados!G4:G104;1)
Toda coluna G do nº 5 até o nº 104 (
ordinária);
Discordo Totalmente 1;
Discordo Pacialmente 2;
Nem concordo, nem discordo 3;
Concordo Parcialmente 4;
Concordo Totalmente 5;

Uma resposta para “Tabulação de Dados – Excel

  1. Pingback: Os números de 2010 | Gestão Ambiental Green Marketing

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s